Benutzername: Passwort:

collapse collapse

* Sponsoren

* Menü

* Wer ist online

* Vielschreiber

MultiMania MultiMania
3499 Beiträge
timo timo
3164 Beiträge
clausi
2568 Beiträge
Ducman Ducman
2412 Beiträge
berti berti
2322 Beiträge
dragonheart dragonheart
1833 Beiträge
Kalle Kalle
1794 Beiträge
Duke Duke
1732 Beiträge
thedaz thedaz
1676 Beiträge
Italotom Italotom
1645 Beiträge
Moopy55
1548 Beiträge
Miro Miro
1527 Beiträge
Kiwi Kiwi
1443 Beiträge
Flitzi Flitzi
1345 Beiträge
Hans-G. Hans-G.
1249 Beiträge
Armin Armin
1211 Beiträge
Lindi Lindi
1209 Beiträge
Horch80 Horch80
1208 Beiträge
monster1100 monster1100
1100 Beiträge
Schippy Schippy
1012 Beiträge

* Neue Mitglieder

* Statistiken

  • stats Mitglieder insgesamt: 2822
  • stats Beiträge insgesamt: 106514
  • stats Themen insgesamt: 6394
  • stats Kategorien insgesamt: 10
  • stats Boards insgesamt: 38
  • stats Am meisten online: 141

* Willkommen

Herzlich Willkommen auf

MULTISTRADA.eu

Das Forum für die Ducati Multistrada 1200,  dem genialen Universaltalent im Tourensportbereich mit High-Power Testastretta-Twin und bis dato erfolgreichsten Motorrad in der Ducati-Firmengeschichte.

Das Moderatoren-Team von Multistrada.eu wünscht Euch viel Spaß...
immer noch als Gast unterwegs?jetzt registrieren!

xx1200 S DVT - Vorderbremse / Probleme beim Druckaufbau / Fading

wizZzard
Juli 21, 2016, 03:08:13 Nachmittag von wizZzard
Views: 380 | Comments: 6

Hallöchen Gemeinde,

nachdem meine Diva 2 Wochen in der Garage stand ist irgendwas mit der Vorderbremse komisch.
Auffälligkeiten:
Voller Bremsdruck (Gegendruck des Bremshebels) erst nach mehrmaligem Pumpen möglich
Kein Auslösen des ABS möglich

War dann beim Bremsen entlüften. Danach war das Verhalten wieder besser, aber trotzdem noch sehr viel Weg nötig bis man beim Bremshebel einen Druckpunkt merkt.
Nach einem Tag in der Garage habe ich am Entlüftungsnippel oben Feuchtigkeit (Bremsflüssigkeit) bemerkt.  :o
Beim Bremsen selber spritzt jedoch nichts.  ::)

Was kann man prüfen  >:( wo könnte das Problem liegen?
Wenn ich beherzt zupacke bremst sie gut, aber der Weg bis zum Druckpunkt hat sich scheinbar verändert und das macht mich unruhig. 

xxVerbindung mit Media Player geht nicht!

Thomas241266
Juli 21, 2016, 01:35:49 Nachmittag von Thomas241266
Views: 320 | Comments: 11

Kann mir jemand helfen der nicht so blöd ist wie ich? :-)
Ich habe mein Iphone 6 mit der Multi Enduro verbunden - easy!
Dann habe ich mein Sena Bluetooth System mit der Multi Enduro verbunden - easy!
ABER wenn ich den Player der Multi einschalte kommt immer: nicht verfügbar!
In der blöden Bedienungsanleitung finde ich nicht zu dem Problem ;-(
HILFE!!!!!
Gruss Thomas

xxMulitstrada Link App

Juli 20, 2016, 09:00:24 Vormittag von Hinni | Views: 285 | Comments: 4

Hallo,
bisher habe ich durch Googlen und auch hier im Forum keine Antwort gefunden (vielleicht liegt es auch an meine mangelnde Englischkenntnisse)auf mein Problem gefungen. Mein Problem:
Ich fahre seit dem Frühjahr eine Multistrada Pikes Peak und benutze für die Tourenaufzeichnung die Multistrada Link App. Mein Problem beginnt, wenn ich die Aufzeichnungen in meinem Facebookaccount mit anderen teilen möchte. Sobald ich die hochgeladene Tour in Facebook anklicke, öffnet sich die Ducati Internetseite mit der Beschreibung über Funktion und Nutzen von Multistrada Link App und nicht die gefahrene Tour.
Was mache falsch?
Wer kann weiterhelfen?

Viele Grüße aus dem sonnigen Ammerland
Hinni

xxNeuvorstellung und Fragen aus Österreich

Juli 19, 2016, 08:49:48 Vormittag von Preacher | Views: 485 | Comments: 9

Ein herzliches Grüß Gott zu erstmal aus Österreich

Also ich bin der Patrick komme aus dem  Salzburger Land und bin absoluter Leidenschaftlicher Ducatisti.
Schon seit meinem ersten Motorrad fahre ich nur Ducsti hab noch nie etwas anderes besitzt.
Von der Monster 900 vergaser, 996 sps, s4r 996, s4rs 998, 996 Monoposto bis zur Streetfighter 1098s bin ich glücklich mit jeder einzelner Ducati bisher.
Auch bis suf einen defekten Limaregler an der s4rs hatt mich noch nie eine Duc stehen gelassen  aber bei 67.000km darf das schon sein 😅.

Nun bin ich letzte Woche mit ein paar Ktm und Gs Fahrern durch Italien getourt ich mit der Streetfighter die auch was mich absolut überrascht  genial Touren tauglich ist  komplett ohne schmerzen alles überstanden.

Aber da unten hab ich so viele Multis gesehen und mich langsam wirklich in so ein Teil verliebt.
Nun hätt ich da die ein oder andere Frage  was für eine Multi  vom Motor her die beste ist ? Der Männer Motor von der ersten Generation stört mich überhaupt nicht der doll ja noch wie eine Duc laufen ?

Was absolut wegfällt ist die Dvt Multi, ein Greund von mir ist von der Diavel auf die Dvt umgestiegen... jetzt nach 2 Monaten fährt er Bms s1000xr..  die hatte irgendwas  die musste man immer auf drehzahl  halten damit was nach vorne geht, der Knackpunkt  war als ich mit der 67.000km slten s4rs beim abzug die Multi stehen hab lassen.


Also und auch vom Fahrwerk her bin ich vom Öhlins ganz verwöhnt.

Haben denn eigentlich alle #"s" Multis  elektrisches Fahrwerk ?.

 So jetzt hör ich mal auf zu schreiben und lasse euch mal lesen mit dem Handy ist das ganz schön anstrengend.

Schönen Tag erstmal

xxPin-Belegung Stecker am Kombiinstrument 1100

Juli 17, 2016, 06:17:20 Nachmittag von David_85 | Views: 130 | Comments: 2

Hallo liebe Gemeinde,
ich bin gerade dabei den Tacho bei der 1100 Multistrada meines Vaters umzubauen.

Soweit sieht auch alle gut aus, nur kann ich die Kontrollleuchten für Öldruck und Neutral nicht anschließen.
Eigentlich wollte ich die Signale direkt am Kabel der jeweiligen Schalter abnehmen, aber sobald ich mich zum Beispiel an den Neutralschalter dran klemme startet das Moped nicht mehr.
 Wollte dann ich das Signal direkt am Kombiinstrument bei den Kontrollleuchten abgreifen geht aber auch nicht, da diese ja mit Plus geschalten werden und der neu verbaute KOSO OLED Tacho ein Minus-Signal erwartet.Also kurzerhand mit dem Plus-Signal ein Relais geschaltet, um über das Relais ein Masse/Minus-Signal zu schalten. Geht aber leider nicht so wie ich mir das erhofft habe, glaub die LED´s im Instrument arbeiten nicht mit 12V, somit reicht die Spannung wohl nicht um das Relais zu schalten.

Hier nun endlich meine Frage: Kennt jemand die Pinbelegung vom großen Instrumentenstecker?
Ich brauche folgende PIN´s: Neutral, Öldruck und Benzinstand


Pages: [1]

* Ducati News

* MotorradOnline - News


* Benutzer Info-Block

 
 
Willkommen Gast. Bitte einloggen oder registrieren.
Hast du deine Aktivierungs E-Mail übersehen?

* Search


* Kalender

Juli 2016
So Mo Di Mi Do Fr Sa
1 2
3 4 5 6 7 8 9
10 11 12 13 14 15 16
17 18 19 20 21 22 23
[24] 25 26 27 28 29 30
31

* Neue Beiträge

No posts were found.

* Links

* Informationen

Werbung