DUCATI MULTISTRADA > Multistrada 620-1000-1100

vorstellung und gleich eine frage.

(1/1)

karei:
hallo,
toller einstig in euer forum, weiß aber leider nicht mehr weiter!
mein name ist volker und ich komme aus dautphetal hessen.
fahre seit 30 jahren motorrad und bin auch nicht ganz ungeschickt im schrauben.

im januar hat es sich ergeben eine multi 1000ds für einen günstigen kurs zu bekommen.
da ich schon immer einen luftgekühlten, 2 ventiler haben wollte, her damit.

nun zu meinem problem.
sie geht im standgas aus und ich kann machen was ich will es gelingt mir nicht das hin zu bekommen.
mir ist aufgefallen das die trosselklappenanschlagschrauben verdreht waren-sind, da die sicherungsfarbe abgeplatzt ist.
das die tps anzeige (ducatidiag) geschlossen auf 4,3% steht, bei vollgas nur auf 87%. auch nach dem reset.

gibt es eine grundeinstellung für die drosselklappen?
warum lassen sich die drosselklappen nicht weiter aufziehen, oder warum werden nur die 87% angezeigt?
die baypassschrauben kann ich verdrehen ohne das sich etwas ändert am standgas.

was ich schon gemacht habe:
drosselklappen mit der fühlerlehre (0,02) und lichtspalt auf völlig geschlossen eingestellt.
ventile eingestellt.
zündkerzen gewechselt.
fehlerspeicher ausgelesen, io.
alle stecker gereinigt und auf verbindung gebrüft.
kompression geprüft, io.

hat vielleicht einer von euch einen tipp für mich, was das sein könnte.
klasse wäre auch wenn jemand eine grundeinstellung für die drosselklappen hätte.

gruß volker




RP72:
Hallo karei,

herzliche willkommen, wobei ich glaube – ohne hier jemandem was vorweg nehmen zu wollen –, dass hier nicht so viele 1000er Multi-Fahrer unterwegs sind.
Wenn Dir hier nicht geholfen werden kann probier es doch bei den "Kollegenforen" www.diva-di-bologna.de oder www.duc-forum.de. Das sind meines Wissens aktuell mehr 1000er "unterwegs".

Hoffe du bekommst Dein Problem geregelt.

Gruß
Ralph

UweB.:

--- Zitat von: RP72 am Februar 12, 2014, 10:50:49 Vormittag ---Hallo karei,

herzliche willkommen, wobei ich glaube – ohne hier jemandem was vorweg nehmen zu wollen –, dass hier nicht so viele 1000er Multi-Fahrer unterwegs sind.
Wenn Dir hier nicht geholfen werden kann probier es doch bei den "Kollegenforen" www.diva-di-bologna.de oder www.duc-forum.de. Das sind meines Wissens aktuell mehr 1000er "unterwegs".

Hoffe du bekommst Dein Problem geregelt.

Gruß
Ralph

--- Ende Zitat ---


Moin Volker,
da hat der Ralph Recht...
hier gibbet nicht sooo viele mit dem 1000er Motor  :blank:
hab da http://www.duc-forum.de/thread.php?threadid=45652&hilight=drosselklappe
Duc forum mal was für dich rausgesucht...
Ist aber im Grunde egal was für einen Motor Du da hast... es sei denn es ist ein Versagermotor  ;)


Viel Glück Gruß
Uwe

axelbremen:
hallo folker,


würde mal auf neben luft tippen. hatte an meiner 100ds mal die anschlussgummis porös. und wenn die Drosselklappen zu sind zieht sie durch den porösen gummi neben luft. folglich ist dann das lufbenzingemisch zu mager weil die Einspritzdüsen ja die spritmenge für ganz wenig luft einspritzen und der Motor stirbt ab.
starte sie...... geb so wenig gas das sie gerade noch läuft und spritz die anschlüsse dees ansaugtraktes mit bremsenreiniger ab. wenn sich dann was ändert.... Drehzahl rauf oder runter dann ist eine Undichtigkeit da.
vorher natürlich die Einstellung der Drosselklappen und drosselklappenpotentiometer genau einstellen.

wenn das keien erfolg hat dann kann es nur eine defekte Einspritzdüse sein. wenn die nicht mehr sauber zerstäuben und kleckern dann läuft sie im stand nicht mehr.
gruß axel

Navigation

[0] Themen-Index

Sitemap 
Zur normalen Ansicht wechseln