Benutzername: Passwort:

collapse collapse

Forum unterstützen

* Sponsoren

* Menü

* Wer ist online

  • Dot Gäste: 45
  • Dot Versteckte: 0
  • Dot Mitglieder: 6
  • Dot Benutzer Online:

* Vielschreiber

timo timo
3771 Beiträge
MultiMania MultiMania
3558 Beiträge
Kalle Kalle
3273 Beiträge
clausi clausi
2800 Beiträge
Hans-G. Hans-G.
2694 Beiträge
Ducman Ducman
2459 Beiträge
berti berti
2362 Beiträge
Flitzi Flitzi
2033 Beiträge
Moopy55
2003 Beiträge
Duke Duke
1994 Beiträge
dragonheart dragonheart
1844 Beiträge
Miro Miro
1760 Beiträge
Italotom
1741 Beiträge
thedaz thedaz
1709 Beiträge
Kiwi Kiwi
1603 Beiträge
aero
1561 Beiträge
qtreiber
1529 Beiträge
Schippy Schippy
1499 Beiträge
Armin Armin
1495 Beiträge
Silver-SVR Silver-SVR
1452 Beiträge

* Neue Mitglieder

* Top Boards

* Statistiken

  • stats Mitglieder insgesamt: 5210
  • stats Beiträge insgesamt: 157177
  • stats Themen insgesamt: 9969
  • stats Kategorien insgesamt: 10
  • stats Boards insgesamt: 49
  • stats Am meisten online: 965

* Willkommen

Herzlich Willkommen auf

MULTISTRADA.eu

Das Forum für die Ducati Multistrada 950/1200/1260/V4 ... dem genialen Universaltalent im Tourensportbereich mit High-Power Testastretta-Twin oder V4 und bis dato erfolgreichsten Motorrad in der Ducati-Firmengeschichte.

Das Moderatoren-Team von Multistrada.eu wünscht Euch viel Spaß...

xxFehler unknown device nach Wechsel des Fuelsensors

Mai 25, 2022, 01:23:11 Nachmittag von D11 | Views: 122 | Comments: 0

Halllo in die Runde!
Nach zwei Jahren mit nem sporadischen Fuelsensor Fehler habe ich diesen im Rahmen des Desmoservices (72TKM) tauschen lassen.
Die freie Werkstatt (Inhaber auch Vorbesitzer meiner MTS) hatte allerdings keine Möglichkeit, den Fuelsensor anzulernen und verwies an Ducati.

Dort war ich dann heute. Neben dem "Anlernen" des Fuelsensors sollte ein Update des Dashboards, Reset des Codes zum Starten ohne Schlüssel und Rücksetzen des Fehlerspeichers (sporadisch EXIL- Fehler) und des Services gemacht werden.

Ich durfte vor Ort warten. Nach einiger Zeit hieß es, dass der Sensor funktioniert, dafür jetzt aber kein Kontakt mit dem Fahrzeug mehr hergestellt werden kann. Stattdessen gibt es jetzt den neuen Fehler "Unknown Device".
MTS müsse mehrere Tage dort bleibe, um der Sache zusammen mit Ducati auf den Grund gehen zu können.
Da wir am WE wegfahren, musste ich das erstmal ablehnen.

Hat das jemand schon mal gehabt oder eine Idee?

MTS 1200 aus 2010
Der Fuelsensor ist aus 2021

Die Duc fährt ganz normal, zeigt halt den Fehler an. Reset Code hat funktioniert, Service zeigt er auch nicht mehr an.

xxLenkkopflager einstellen

Dueana
Mai 23, 2022, 09:51:27 Nachmittag von Dueana
Views: 208 | Comments: 2

Hallo zusammen, hat schon mal jemand das Lenkkopflager einer 1260er MTS selbst eingestellt? Ich habe in der Suche nichts dazu gefunden…. Liebe Grüße, Diana

xxWHB 1200 Enduro und Anzugsdrehmomente

Mai 21, 2022, 07:55:39 Nachmittag von Papson | Views: 107 | Comments: 0

Hallo,
bin neu hier und brauche technische Hilfe.
Ich mache einmal jährlich ein Service bei Ducati aber halte  die Arbeiten für die Jungs gering da das mittlerweile ja sonst den finanziellen Rahmen sprengt wenn man nicht nur Kaffee Touren macht. Sprich alle anfallenden arbeiten habe ich bisher selber machen können und gebe Sie dann nur zum ölwechsel. Daher suche ich immer noch ein Werkstatthandbuch. Oder zumindesten die Drehmomente für die üblichen und meist gebrauchten Schrauben (Schwinge, Reifen, Vorderradgabel, usw.)
Gibt es das schon oder hat jemand eine Auflistung ?

MTS 1200 Enduro 2018

LG Gideon

clipError Stop Light MTS 1200S BJ 2014

Mai 19, 2022, 10:32:45 Nachmittag von RobKoe | Views: 138 | Comments: 0

hallo zusammen,
ich hoffe hier gibt es jemand der weiß wie das Problem am besten gelöst wird:
Ich musste die hinteren LED Blinker austauschen (hatten 5 Jahre funktioniert). Austausch mit den identischen Blinkern.
Nach Montage und Zusammenbau des Hecks, kam beim ersten Start die Fehlermeldung: Error Stop Light im runden Display und die Motorkontrolllampe leuchtet.
Das Bremslicht funktioniert nicht, Rücklicht geht. Am Kabelsatz des Rücklichtes habe ich nichts verändert. Alles so wie vorher.
Ist das vielleicht nur eine Fehlermeldung im System, durch kurzzeitige unterschiedliche Spannungen auf dem CAN Bus, wegen Blinkerwechsel?
Batterie abklemmen, warten, wieder anklemmen hat nicht geholfen.
Jemand hier ne Idee?
Vielen Dank!

xxWelcher Schlauch ist da abgerissen??

Beschleuni
Mai 18, 2022, 10:04:57 Nachmittag von Beschleuni
Views: 306 | Comments: 4

Hallo Leute
Bei meiner Multi sind mir heute ein paar Dinge aufgefallen.
Fehlende Schrauben von der unteren Lenker Verkleidung, ein fehlender FussrastenGummipuffer, wo der Seitenkoffer aufliegt, aber das was mir Sorgen macht ist ein Schlauch am Motor, hinter dem Kühler, der sich losgerissen hat. Die Bride/ Schlauchschelle hängt noch dran. Ich hab versucht das zu fotografieren und hoffe auch Hilfe 😵‍💫
Vielen Dank
Beschleuni

Pages: [1]


* Benutzer Info-Block

 
 
Willkommen Gast. Bitte einloggen oder registrieren.

* Search


* Kalender

Mai 2022
So Mo Di Mi Do Fr Sa
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 23 24 25 26 27 28
[29] 30 31

* Neue Beiträge

No posts were found.

* Informationen

Werbung