Benutzername: Passwort:


Autor Thema: Kein Modus ausgewählt  (Gelesen 581 mal)

Offline Kawu

  • Italofreak
  • ***
  • Beiträge: 416
  • Desmodromiker
Kein Modus ausgewählt
« am: März 24, 2020, 03:58:08 Nachmittag »
Moin zusammen,

da ja gerade das Fahren selbst eher in den Hintergrund rückt, ist mir ein Phänomen von vor 2-3 Wochen eingefallen. War Abends kurz eine Runde drehen, um die Batterie wieder etwas zu füllen. Kurz tanken gewesen und beim Losfahren gesehen, dass die ABS-Leuchte am leuchten war bzw. der Hinweis, dass ABS deaktivert wäre. Genauer hingeschaut und gesehen, dass mir das Diplay "Touring" nur blinkend darstellt. Im Menü selbst war ich allerdings gar nicht. Irgendwie schien da die Software zu hängen.
Kurz angehalten und die Zündung ausgemacht. Bewusst im Menü den Touringmodus aktiviert und schon war alles wieder in Ordnung. Auch ABS war wieder da.
Hatte das von euch schon mal jemand?  ???

Linke zum Gruß,
Kawu
"Sich erheben, immer und immer wieder, bis die Lämmer zu Löwen werden"

>>2008-2013: Suzuki Bandit 600 N Kult (verkauft)
>>2013-2017: Honda CB1000R (verkauft)
>>2017-offen: Ducati Multistrada 1200 S DVT

Offline Chris 1260 Pikes Peak

  • Italofreak
  • ***
  • Beiträge: 235
Antw:Kein Modus ausgewählt
« Antwort #1 am: März 24, 2020, 07:07:20 Nachmittag »
Vermutlich abgeschmiert, genau, Zündung aus, warten, einschalten,

Es kann sein wenn die Zündung eingeschaltet wird das Dashboard noch nicht hochgefahren ist
und sofort der Starter betätigt wird, das es zu einer Fehlfunktion kommen kann, nicht muss.

Also ein paar Sekunden warten bis das Dashboard auf Standby ist.


Gruß
Christian 
1983 Herkules Prima 5 S
1986 Yamaha RD 250 LC
1987 Yamaha RD 350 LC
1988 Yamaha RD 350 YPVS
1988 Yamaha RD 500 YPVS
1989 Suzuki DR 600 Dakar
1989 Yamaha FJ 1200
1996 BMW R1100 GS (fahr ich immer noch)
2011 Ducati Monster 1100 S
2015 Ducati Multistrada 1200 DVT
2018 Ducati Multistrada 1260 PP

Offline Sunny

  • Ducatisti
  • ****
  • Beiträge: 865
Antw:Kein Modus ausgewählt
« Antwort #2 am: März 24, 2020, 10:12:17 Nachmittag »
Evtl. war auch nicht genügend Spannung in der Batterie vorhanden. Auch kannst Du die Masseverbindungen kontrollieren. Ist alles fest und sauber oder oxidiert schon was? Beim KFZ sind solche Meldungen sehr häufig ein Hinweis auf eine sterbende Batterie.

Offline Kawu

  • Italofreak
  • ***
  • Beiträge: 416
  • Desmodromiker
Antw:Kein Modus ausgewählt
« Antwort #3 am: März 27, 2020, 10:53:22 Vormittag »
Besten Dank für die Antworten. Also die Batterie war beim ersten Starten durchaus spürbar nicht ganz bei Kräften. Von daher kann es natürlich daher gekommen sein. habe rückblickend auch tatsächlich recht schnell nach einschalten der Zündung auch den Motor gestartet, weil ich die Zapfsäule freigeben wollte bzw. die Durchfahrt. Also darauf achten. Hinterlässt natürlich schon ein seltsames Gefühl, wenn plötzlich im Display steht, dass das ABS nicht funktioniert. Werde es jetzt mal beobachten soweit möglich. Viel Fahren ist aktuell nicht. Masseverbindung schaue ich mir auch mal an.
"Sich erheben, immer und immer wieder, bis die Lämmer zu Löwen werden"

>>2008-2013: Suzuki Bandit 600 N Kult (verkauft)
>>2013-2017: Honda CB1000R (verkauft)
>>2017-offen: Ducati Multistrada 1200 S DVT

Offline camiro07

  • Italofreak
  • ***
  • Beiträge: 131
Antw:Kein Modus ausgewählt
« Antwort #4 am: März 27, 2020, 02:32:14 Nachmittag »
Passiert auch oftmals bei den BMW‘s.
Gerade bei nicht vollgeladener Batterie.
Einfach neu starten hilft da eigentlich immer.
Ducati Multistrada 1200 S Touring 2013 rosso

Vorher:
Triumph Tiger 1050(T709NG)
Triumph Daytona 955 i (T595)
Suzuki RF 900
Suzuki Bandit 600 S

We will never forget you Marco #58 Super Sic  23.10.2011

Multistrada.eu - DAS Ducati Multistrada-Forum

Antw:Kein Modus ausgewählt
« Antwort #4 am: März 27, 2020, 02:32:14 Nachmittag »
Werbung nur für Gäste sichtbar

 

Werbung